back to virtualbox-5.0.26, issue libvpx2

Машины в 5.1.2 крашаться и это порядком уже достало.
В Ubuntu 16.04 выкосили libvpx2, при этом virtualbox собран с этой библиотекой, как обходной путь, можно взять из реп вилли deb http://cz.archive.ubuntu.com/ubuntu wily main, переинсталить 5.0.26 и ждать пока выпрямят руки в 5.1.2.

 

 

Оставить комментарий

Можно использовать следующие HTML тэги:
<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>