PHP Fatal error: [Zend Optimizer] Zend Optimizer 3.3.3 is incompatible with XCache 1.2.2 in Unknown on line 0 ================

http://xcache.lighttpd.net/ticket/200

Changed 7 months ago by judas_iscariote

  • status changed from new to closed
  • resolution set to invalid
PHP Fatal error: [Zend Optimizer] Zend Optimizer 3.3.3 is incompatible with XCache 1.2.2 in Unknown on line 0 ================

You have to blame Zend, they blacklist our stuff and many other opensource extensions for commercial reasons.

workaround: load Xcache before Zend.

Оставить комментарий

Можно использовать следующие HTML тэги:
<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>